11.04.2010 – Slalom Fuldaer AC

Natürlich war ich vor dem 1.Start der Saison ordentlich aufgeregt, also bin ich schon früh aufgestanden und war schon vor 9Uhr dort.
In Dietershausen dann ca. 2 Stunden Schnee- und Graupelschauer –
ekelhaft!!! Die Gruppe G+F musste also schonmal im Nassen starten.
Gegen Mittag haben die Schauer dann aber nachgelassen und die Strecke
ist langsam abgetrocknet.

1.Veranstaltung

Rund 2 1/2 Stunden hinter dem Zeitplan war dann endlich die „MKSP“
dran. Die 6 Starter: 5 C-Kadetts, ein Peugeot 206.
Im Trainigslauf hatte ich mit Schaltprobleme vom 3. zurück in den
2.Gang zu kämpfen, bei den Wertungsläufen hatte ich mich drauf
eingestellt, hat aber trotzdem 2-3 mal gehakt. Der erste Wertungslauf
hat soweit ganz gut funktioniert, ich musste mich aber erstmal mit den Reifen anfreunden, da hatte ich ja bisher nur 1 Lauf mit gefahren.
Im 2.Wertungslauf hats dann schon besser funktioniert – 0,5 sec.
schneller geworden, aber leider 1 Pylone geschmissen. Am Ende hat es
für den 2.Platz gelangt, damit war ich schonmal ganz zufrieden.

2.Veranstaltung

Weil alles so lange gedauert hat, sind viele Fahrer nach der
1.Veranstaltung schon abgereist.
So auch in der MKSP: nur noch 3 Starter, 2x C-Kadett und der
Peugeot. Der Veranstalter hat dann aus Zeitgründen die Strecke verkürzt. Das wurde mir zum Verhängnis. Vorher mussten 2 Runden gefahren werden, jetzt musste man nach der 1.Runde abbiegen, warn quasi 1,5 Runden – und ich habs voller Tatendrang leider vergeigt und bin 2 volle Runden gefahren.
Im 2.Wertungslauf bin ich dann ausnahmsweise richtig gefahren, 0 Fehler und nur ca. 3 sec. hinter dem schnellsten der Gruppe H gelandet, gefühlt war ich beim 1.Lauf genau so schnell, aber was hilft das, somit war ich letzter der Klasse.

Hier ein paar Fotos:

Weitere Fotos gibts auf der Homepage vom Wolfram:
slalomfotos.de

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.